Contact Us Contact Us

TCPWrapper for Tru64 UNIX

  Software Depot
Electronic download
Frequently asked questions
HP Inc. Software Depot
Product details & specifications


The TCPWrapper 7.6 (with source tars) for Tru64 UNIX contains the TCPWrapper installable (setld) kit and the source tar balls of the open source components in TCPWrapper.

The kit requires Tru64 UNIX V5.1B, or higher, and is packaged in the form of gzipped tar files. Unzip the files using the gunzip(1) utility, unpack the tar files into a directory using the tar(1) command.


Additional product information
Product #: T64_TCPWrappers     
Additional info
Version: 7.6
Software specification: TCPWrapper 7.6 for Tru64 UNIX